FR
DE
1
0

Panier

Votre panier ne contient aucun élément.

    Obtenez exactement l'assistance dont vous avez besoin
    Vous recherchez une solution spécifique pour votre produit ?

    Les appareils ne s'allument/s'éteignent pas automatiquement lorsque j’active/désactive une activité

    Mis à jour le 2017-08-04

    Pour résoudre ce problème, procédez comme suit :

    Le signal de mise sous/hors tension a peut-être été interrompu lors de l'envoi de la macro.

    • Sélectionnez l'appareil, puis appuyez sur la touche marche/arrêt (B).

    Ou :

    • Appuyez sur le bouton marche/arrêt (B) approprié dans l'écran Allumer/Éteindre.

    Pour en savoir plus, reportez-vous au chapitre 4.8 « Reconfiguration des touches Allumer/Éteindre/AV ».

    Le signal de sélection de l'entrée a peut-être été interrompu lors de l'envoi de la macro.

    • Appuyez sur la touche A/AV, puis sélectionnez l'appareil.

    Ou :

    • Appuyez sur le bouton AV approprié dans l'écran A/AV.

    Pour en savoir plus, reportez-vous au chapitre 4.8 « Reconfiguration des touches Allumer/Éteindre/AV ».

    • Si ce problème survient régulièrement, augmentez les délais de la macro de démarrage de l'activité. Pour en savoir plus, reportez-vous au chapitre 4.3 « Configuration des activités ».

    • Si aucune des solutions ci-dessus n'a permis de résoudre le problème, contactez-nous par chat (dans le coin supérieur droit), appelez l'assistance clientèle ou contactez votre revendeur.

    Articles de référence

    Notre site s'affiche mieux sur la dernière version d'Microsoft Edge, Google Chrome ou Firefox.